Spartan 5.1 User's Guide

Index

Jump to: # A B C D E F G H I J K L M N O P Q R S T U V W X Y Z


-- # --


-- A --

Ab Initio: See Setup menu, ab initio;

Ab Initio dialog 8.2

Ab initio methods available elementsSeeLogo Menu, Periodic Table

5.3

range of applications

1.3.2

Ab Initio module

See SPARTAN, ab initio module

Ab Initio dialog

8.2

Ab initio methods

available elementsSeeLogo Menu, Periodic Table

5.3

range of applications

1.3.2

Ab Initio module

See SPARTAN, ab initio module

Ab Initio Options

See Help menu, ab initio options

About Monitor

See Logo menu(monitor), about monitor

About monitor dialog

3.5.1

About SPARTAN

See Logo menu, about SPARTAN

About SPARTAN dialog

3.1

Actions menu(monitor)

3.5.1.4

kill

3.5.1.4

kill now!!

3.5.1.4

Add

See Column menu (spreadsheet), add;See Edit menu (builders), add;

Add Energy

See Column menu (spreadsheet) add energy

Add Energy menu (spreadsheet)

11.2.3

in hartrees

11.2.3

in kcal/mol

11.2.3

in kJ/mol

11.2.3

Add menu (spreadsheet)

11.2.3

dipole

11.2.3

E(HOMO)

11.2.3

E(LUMO)

11.2.3

molecular weight

11.2.3

surface area

11.2.3

volume

11.2.3

Add Pair

See Edit menu (transition search), add pair

Add Rel. Energy

See Column menu (spreadsheet) add rel. energy

Add Rel. Energy menu (spreadsheet)

11.2.3

in hartrees

11.2.3

in kcal/mol

11.2.3

in kJ/mol

11.2.3

Align Coordinates

See Molecule menu (spreadsheet), align coordinates

AM1

See semi-empirical methods, available models

AM1aq

See solvation models, available models

AM1hd

See solvation models, available models

AM1oct

See solvation models, available models

Amide corrections for molecular mechanics calculations

See MMOK keyword

Angle

See Geometry menu, angle

Angle dialog

6.3
7.1.7.5

Annotate

See Model menu, annotate

Apply

See Standard menu, apply

Area

See Surface area

Atomic Charges

displaying

9.2.5

fits to eletrostatic potentials

8.7

Mulliken

8.7

natural

8.7

nbo

8.7

selecting for export

4.10

Atomic radii, used in space filling models

5.5

Atomic colors

See Colors, default atom

Atom labels

display of; SeeModel menu, labels

editing; SeeModel menu, edit labels

removal of; SeeModel menu, labels

Atom replacement, in builder

7.1.7

Available Elements

See Help menu, available elements


-- B --

Ball and Spoke

See Model menu, ball and spoke

Ball and Wire

See Model menu, ball and wire

Bond

See Edit menu (builders), bond

Bond extension, in the builders

2.4

Bond rotation

in the builders

2.4

in the combinatorial study dialog

2.4

Box

See Model menu, box

Box

manipulations

5.10

sizing

5.10

transparent

3.3

sizing

3.3

Break

See Edit menu (builders), break

Build menu

7.0

combinatorial study

7.6

conformer search

7.2

coordinate driving

7.5

edit structure

7.0

isotopes

7.7

transition search

7.3

vibration sequence

7.4

Builder dialogs

entry

7.1.1

expert

7.1.2

nucleotide

7.1.4

peptide

7.1.3


-- C --

Calculator

See Logo menu, calculator;
See Sheets menu (spreadsheet), calculator;

Calculator dialog 3.7

Charges

See Properties menu, charges;

Charges

See Atomic charges;

Charges dialog

9.2.8

Chirality

See Geometry menu (Report Chirality);

Clear

See Edit menu (builders, conformer search, combinatorial study, transition search), clear;

Close

See File menu, close;

Colors

See Logo menu, colors;

Colors

default atom

5.1

setting atom colors

3.2

setting background colors

3.2

setting bonds colors

3.2

setting graphics colors

3.2

Colors dialog

3.2

Column

See Help menu (spreadsheet), column;

Column menu (spreadsheets)

11.2.3

add

11.2.3

add energy

11.2.3

add rel. energy

11.2.3

copy

11.2.3

delete

11.2.3

paste

11.2.3

sort

11.2.3

Combinatorial Study

See Build menu, combinatorial study;

Combinatorial study dialogs

7.6
7.6.2.3

Configuration interaction in semi-empirical calculations

SeeCI keyword

Setting limits;
SeeOCCUPIED keyword

SeeUNOCCUPIED keyword

Conformer Options

See Help menu, conformer options;

Conformer Search

See Build menu, conformer search;

Conformer search diaglog

7.2

Conformer searching

genetic algorithm

7.2

Monte Carlo method

7.2

Osawa method

7.2

setting limits for conformers
accepted; See MINPOP keyword

step sizes

7.2

systematic methods

7.2

using Gaussian 94

7.2

Constrain Angle

See Geometry menu, constrain angle;

Constrain angle dialog

6.7

Constrain Dihedral

See Geometry menu, constrain dihedral;

Constrain dihedral dialog

6.7

Constrain Distance

See Geometry menu, constrain distance;

Constrain distance dialog

6.7

Convergence difficulties

in ab initio methods;
SeeAb initio dialog, converge

in geometry optimization;
SeeOPTCYCLE, TOLANG, TOLBOND,
TOLDITH and TOLG keywords

in transition state optimization;
SeeOPTCYCLE, TOLANG, TOLBOND,
TOLDITH and TOLG keywords

in semi-empirical methods;
SeeSemi-empirical dialog, converge

Copy

See Column menu (spreadsheet), copy;

Copyright information

3.1

Coordinate driving dialog

See Build menu, coordinate driving;

Coordinate driving dialog 7.5

Correlation

CI method

1.3.3

density functional methods

1.3.2
8.3

MP2 method

1.3
8.2

MP3, MP4 and higher
correlation methods;
See Gaussian 94, capabilities

Couple Coordinates

See Molecule menu (spreadsheets), couple coordinates;

Cramer/Truhlar solvation models

See solvation models, SM1, SM1a, SM2, SM3;

Create

See Isosurfaces menu, create;
See Plot menu, create;
See Slices menu, create;
See Standard menu, create;

Crystal FDAT files,
import of

4.9


-- D --

Decouple Coordinates

See Molecule menu (spreadsheet), decouple coordinates;

Define Plane

See Geometry menu, define point;

Delete

See Column menu (spreadsheet), delete;
See Edit menu (builders), delete;
See File menu;
See Isosurfaces menu, delete;
See Molecule menu (spreadsheet), delete;
See Plot menu (spreadsheet), delete;
See Slices menu, delete

Delete to End

See Molecule menu (spreadsheet), delete to end;

Density Functional

See Setup menu, density functional;

Density functional dialog

8.3

Density functional methods

available elements;
See Logo menu, Periodic Table

range of applications

1.3.2

Density functional module, description

See SPARTAN, density functional module;

Density Functional Options

See Help menu, density functional options;

Dihedral

See Geometry menu, dihedral;

Dihedral dialog 6.3
7.1.7.5

Dipole

See Properties menu, dipole;
See Add menu (spreadsheet), dipole;

Dipole dialog

9.2.4

Dipole moment vector

9.2.4

Diradicals, initial guess wavefunctions

See MIX keyword

Directory menu

4.2

Column

See Help menu (spreadsheet), column;

Display menu

9.0

isosurfaces

9.5

output

9.1

properties

9.2

slices

9.4

vibration

9.6

Distance

See Geometry menu, distance

Distance dialog

6.1
7.1.7.5
7.5

Dixon/Leonard Hehre solvation models

See solvation models, available models

Drag and Drop mode

4.2


-- E --

Edit

See Isosurface menu, edit;
See Plot menu (spreadsheet), edit;
See Slices menu (spreadsheet), edit;

Edit Labels

See Model menu, edit labels;

Edit menu (builders)

7.1.7.3

add

7.1.7.3

bond

7.1.7.4

break

7.1.7.4

clear

7.1.7.4

delete

7.1.7.4

minimize

7.1.7.4

move

7.1.7.4

new

7.1.7.3

undo/redo

7.1.7.3

Edit menu (combinatorial study)

7.6.2.3

clear

7.6.2.3

generate monosubstituted

7.6.2.3

generate polysubstituted

7.6.2.3

Edit menu (conformer search)

7.2.2.3

clear

7.2.2.3

Edit menu (coordinate driving)

7.5.2.3

clear

7.5.2.3

Edit menu (transition search)

7.3.2.3

add pair

7.3.2.3

clear

7.3.2.3

generate

7.3.2.3

remove pair

7.3.2.3

show pair

7.3.2.3

Edit Structures

See Build menu, edit structure;

E(HOMO)

See Add menu (spreadsheet), E(HOMO);

E(HOMO/LUMO)

See Properties menu, E(HOMO/LUMO)

E(HOMO/LUMO) dialog 9.2.5

E(LUMO)

See Add menu (spreadsheet), E(LUMO)

Energy dialog 9.2.1

Energy in hartrees

See Properties menu, energy in hartrees)

Energy in kcal/mol

See Properties menu, energy in kcal/mol)

Energy in kJ/mol

See Properties menu, energy in kJ/mol)

Excited states, semi-empirical models

See CI,CIS,CID keywords)

Expert

See Help menu (spreadsheet), expert)

Expert modes, access to 3.4

Export

See File menu, export);
See Sheet menu, export)

Export dialog 4.10

External

See Setup menu, external

External menu

8.6

Gaussian

8.6.1

Extract As

See Molecule menu (spreadsheet), extract as


-- F --

FDAT (Crystal) files,
import of

4.9

File browser 4.0

File menu

close

4.3

delete

4.8

export

4.10

group as

4.7

import

4.9

merge as

4.6

new

4.1

open

4.2

print

4.11

quit

4.12
7.1.7.2
7.2.2.2
7.3.2.2
7.4.2.2
7.5.2.2
7.6.2.2

save

4.4
7.1.7.2
7.2.2.2
7.3.2.2
7.4.2.2
7.5.2.2
7.6.2.2

save as

4.5
7.1.7.2
7.2.2.2
7.3.2.2
7.4.2.2
7.5.2.2
7.6.2.2

File menu (monitor)

3.5.1.2

quit

3.5.1.2

File system

close SPARTAN files

4.3

delete SPARTAN files

4.8

export MACROMODEL files

4.10

export PDB files

4.10

export SYBYL MOL and MOL2 files

4.10

export VRML files

4.10

group SPARTAN files

4.7

import SPARTAN files

4.9

import SPARTAN Exchange files

4.9

import SPARTAN Collection files

4.9

import MACROMODEL files

4.9

import PDB files

4.9

import Crystal FDAT files

4.9

import SYBYL MOL and MOL2 files

4.9

merge SPARTAN files

4.6

open SPARTAN files

4.2

save SPARTAN files

4.4

Filters

See View menu (monitors), filters

Folding, in peptide builder 7.1.3

Freeze Center

See Geometry menu, freeze center

Freeze center dialog 6.4

Frequency calculations

See Vibrational frequencies

Frozen-core applications

See MP2 keyword


-- G --

Gaussian 94

See External menu, Gaussian 94

Gaussian 94

access to via SPARTAN

8.6.1

availability

8.6.1

capabilities

8.6.1

limitations of SPARTAN's interface

8.6.1

Gaussian 94 dialog 8.6.1

Generate

See Edit menu,
(transition search) generate

Generate dialog

7.3.2

Generate Monosubstituted

See Edit menu, (combinatorial
study) generate monosubstituted

Generate Polysubstituted

See Edit menu, (combinatorial study) generate polysubstituted

Generating transition state guess

See Transition search dialog, generating transition state guess

Geometry, constraining

angle; SeeGeometry menu,
constrain angle

dihedral angle; SeeGeometry menu,
constrain dihedral

distance; SeeGeometry menu,
constrain distance

Geometry, measurement of

angle

6.2

angle with plane

6.2

dihedral angle

6.3

distance

6.1

distance to plane

6.1

Geometry menu

angle

6.2
7.1.7.5
7.2.2.4
7.3.2.4
7.4.2.4
7.5.2.4
7.6.2.4

constraint angle

6.6
7.1.7.5

constraint dihedral

6.7
7.1.7.5

constraint distance

6.5
7.1.7.5

define ligand point

7.1.7.5

define plane

6.9
7.1.7.5
7.2.2.4
7.3.2.4
7.4.2.4
7.5.2.4
7.6.2.4

define point

6.8
7.1.7.5
7.2.2.4
7.3.2.4
7.4.2.4
7.5.2.4
7.6.2.4

dihedral

6.3
7.1.7.5
7.2.2.4
7.3.2.4
7.4.2.4
7.5.2.4
7.6.2.4

distance

6.1
7.1.7.5
7.2.2.4
7.3.2.4
7.4.2.4
7.5.2.4
7.6.2.4

freeze center

6.4
7.1.7.5

report chirality

6.13

report symmetry

6.12
7.1.7.5
7.2.2.4
7.3.2.4
7.4.2.4
7.5.2.4
7.6.2.4

surface area

6.10

volume

6.11

Geometry optimization

changing convergence requirements;
SeeConvergence difficulties

constrained optimization

8.2
8.3
8.4
8.5

increasing number of cycles;
SeeOPTCYCLE keyword

restart with Hessian

8.2
8.3
8.4

Geometry, setting of

angle;
SeeGeometry menu (builders), angle

dihedral angle;
SeeGeometry menu (builders), dihedral

distance;
SeeGeometry menu (builders), distance

Global rotate

3.3

Graphics Options

See Help menu, graphics options

Group As

See File menu, group as


-- H --

Hardware, machines supported 1.4

Helix, in nucleotide builder

7.1.4

Help files associated with SPARTAN

Help menu

ab initio options

10.3

available elements

10.10

conformer options

10.9

density functional options

10.4

graphics options

10.8

keystroke equivalents

10.2

mechanics options

10.6

properties options

10.7

semi-empirical options

10.5

use of the mouse

10.1

Help menu (monitor)

3.5.1.5

monitor overview

3.5.1.5

Edit menu (spreadsheet)

11.2.5

column

11.2.5

expert

11.2.5

molecule

11.2.5

plot

11.2.5

sheet

11.2.5

spreadsheet overview

11.2.5

Hide

See Model menu, hide

Hydrogens

See Model menu, hydrogens


-- I --

Iconifying SPARTAN

2.9

Import

See File menu, import

Infrared intensities

See INTENSITY keyword

in hartrees

See Add Energy menu (spreadsheet), in hartrees;
See Add Rel. Energy menu (spreadsheet), in hartrees

in kcal/mol

See Add Energy menu (spreadsheet), in kcal/mol;
See Add Rel. Energy menu (spreadsheet), in kcal/mol

in kJ/mol

See Add Energy menu (spreadsheet), in kJ/mol;
See Add Rel. Energy menu (spreadsheet), in kJ/mol

Inorganic molecules, building

See Molecule builders in SPARTAN, expert

Insert

See Molecule menu (spreadsheet), insert

Intensities

See INTENSITY keyword

Intermolecular reations, transition states for

7.3.3

Isosurfaces

See Display menu, isosurfaces

Isosurfaces dialog

9.5.1

Isosurfaces menu

9.5

create

9.5.1

delete

9.5.3

edit

9.5.2

Isotopes

See Build menu, isotopes


-- K --

Keyboard functions

2.5

Keyboard equivalents

2.5

Keystroke Equivalents

See Help menu, keystroke equivalents

Kill

See Actions menu (monitor), kill

Killing SPARTAN jobs

See Actions menu (monitor), kill, kill now!!

Kill Now!!

See Actions menu (monitor), kill now!!


-- L --

Labels

See Model menu, labels

Library

7.1.5

Library dialog

7.1.5

Linear synchronous transition method

See transition states, linear synchronous transit method

Lists

See Setup menu, lists

Lists dialog

8.1

Logo menu

about SPARTAN

3.1
7.1.7.1
7.2.2.1
7.3.2.1
7.4.2.1
7.5.2.1
7.6.2.1

calculator

3.7

colors

3.2
7.1.7.1
7.2.2.1
7.3.2.1
7.4.2.1
7.5.2.1

monitor

3.5

preferences

3.3
7.1.7.1
7.2.2.1
7.3.2.1
7.4.2.1
7.5.2.1

Periodic Table

3.6

print setup

3.4

Logo menu (monitor)

3.5.1.1

about monitor

3.5.1

preferences

3.5.1.1

LogP, available models

8.7


-- M --

MACROMODEL files

export Seefile system, export MACROMODEL files

import Seefile system, import MACROMODEL files

Mechanics

See Setup menu, mechanics

Mechanics dialog

8.5

Mechanics methods

MMFF

1.3.4

range of application

1.3.4

SYBYL

1.3.4

Mechanics module

See SPARTAN, mechanics module

Mechanics Options

See Help menu, mechanics options

Memory requirements

ab initio calculations

1.3.1

density functional calculations

1.3.2

semi-empirical calculations

1.3.3

Merck molecular force field

See mechanics methods, MMFF

Merge As

See File menu, merge as

Minimize

See Edit menu (builders), minimize

Minimize dialog

7.0

MMFF

See See mechanics methods, MMFF

MNDO

See semi-empirical methods, available models

MNDO/d

See semi-empirical methods, available models

MNDOaq

See solvation methods, available models

MNDOhd

See solvation methods, available models

Model menu

5.2
7.1.7.4
7.4.2.3

annotate

5.9.5

ball and spoke

5.4
7.4.2.3

ball and wire

5.2
7.1.7.4
7.4.2.3

box

5.10

edit labels

5.9

hide

5.6

hydrogens

5.7

labels

5.8
7.1.7.4
7.4.2.3

polyhedra

5.5.5

space filling

5.5
7.4.2.3

tube

5.3
7.4.2.3

wire

5.1
7.1.7.4
7.4.2.3

MOL files

See SYBYL MOL files

MOL2 files

See SYBYL MOL2 files

Molecular complexes, forming from separate molecules

See File menu, merge as

Molecular mechanics

See mechanics methods

Molecular models

ball and spoke

5.4

ball and wire

5.2

CPK

5.4

editing labels

5.9

hiding

5.6

hiding hydrogens

5.6

orthogonal projections

5.0

perspective projections

5.0

rotation of

2.4

scaling

2.4

showing labels

5.8

simultaneous manipulations of
two or more models

2.4

space filling

5.5

translation of

2.4

tube

5.3

tumbling

3.3

wire

5.1

Molecule

See Help menu (spreadsheet), molecule

Molecule builders in SPARTAN

add

7.1

bond

7.1

break

7.1

build sequence

7.1.3
7.1.4

clear

7.1

delete

7.1

entry

7.1.1

expert

7.1.2

going between builders

7.1.2

groups

7.1

ligands

7.1.2

minimize

7.1

move

7.1

new

7.1

nucleotide

7.1.4

peptide

7.1.3

rings

7.1

terminate

7.1.3
7.1.4

Molecule centered rotation

3.3

Molecule menu (spreadsheet)

align coordinates

11.2.2

couple coordinates

11.2.2

decouple coordinates

11.2.2

delete

11.2.2

delete to end

11.2.2

extract as

11.2.2

insert

11.2.2

Molecule selection

2.6

Molecule tumbling

3.3

Molecular Weight

See Properties menu, molecular weight; See Add menu (spreadsheet), molecular weight ;

Molecular weight dialog

9.2.6

Moment of inertia

See MOMENTS keyword;

Monitor

3.5

Monitor dialog

3.5.1

Monitor Overview

See Help menu (monitor), monitor overview;

Mouse, use of

2.4

Move

See Edit menu (builders), move;

Mulliken population analysis

See Population analyses, Mulliken;

MULTIMOL2

See SYBYL MULTIMOL2;


-- N --

NBO

See Population analyses, natural bond orbital;

New

See Edit menu (builders), new ; See File menu (builders), new ;

Normal modes of vibration

See Vibrational frequencies;

Nucleotides, building

See Molecule builders in SPARTAN, nucleotide;


-- O --

Open

See File menu, open

Open dialog

4.2

Organometallic molecules, building

See Molecule builders in SPARTAN, expert

Organic molecules, building

See Molecule builders in SPARTAN, entry

Orthogonal projections

3.3

Osawa conformational searching algorithm

See Conformer searching, Osawa method

Output

See Display menu, output

Output dialog

9.1

Overview

See Help menu (spreadsheet), overview


-- P --

Page layout dialog

3.4

Paste

See Column menu (spreadsheet), paste

PDB files

export, See file system, export PDB files; import, See file system, import PDB files;

Peptides, building

See Molecule builders in SPARTAN, peptide

Periodic Table

See Logo menu, Periodic Table

Periodic Table dialog

3.6

Perspective projections

3.3

Perspective projections

11.2.4

Plot

See Help menu (spreadsheet), plot

Plot dialog

11.2.4

Plot menu (spreadsheet)

11.2.4

edit

11.2.4

delete

11.2.4

PM3

See Semi-empirical methods, available models

PM3aq

See solvation models, available models

PM3hd

See solvation models, available models

PM3 (tm)

See Semi-empirical methods, available models

Point group

See symmetry point group

polyhedra

See Model menu, polyhedra

Population analyses

Mulliken

8.7

natural bond orbital

8.7

Preferences

See Logo menu, preferences
See Logo menu (monitor), preferences

Preferences dialog

3.3

Print

See File menu, print
See Sheet menu (spreadsheet), print

Printer parameters dialog

3.4

Printer setup dialog

3.4

Printing, of

molecular orbitals

8.7

on-screen graphics;
SeeFile menu, print orbital energies

spreadsheet;
SeeSheet menu, (spreadsheet), print

SeePopulation analyses

Properties

See Display menu, properties
See Setup menu, properties

Properties

charges;
SeeAtomic charges

dipole moment;
SeeDipole moments

from 2D slices;
SeeProperties menu, surfaces

from surface displays;
SeeProperties menu, surfaces

hybrid orbital analyses

8.7

population analyses

Properties dialog

8.7

Properties menu

charges

9.2.7

dipole

9.2.4

E(HOMO/LUMO)

9.2.5

energy in hartees

9.2.1

energy in kcal/mol

9.2.2

energy in kJ/mol

9.2.3

molecular weight

9.2.6

surfaces

9.2.8

Properties module

See SPARTAN, properties module

Properties Options

See Help menu, properties options


-- Q --

Quit

See File menu, quit
See File menu (monitor) quit


-- R --

Redo

See Edit menu (builders), redo

Remove Pair

See Edit menu (transition search), remove pair

Report Symmetry

See Geometry menu, report symmetry

Report symmetry dialog

6.12

Rotation about single bonds

See Bond rotation


-- S --

Save

See File menu, save

Save As

See File menu, save as

Scaling, of molecular models or graphical displays

2.4

SCF

changing convergence requirements;
SeeConvergence difficulties

increasing number of cycles;
SeeMAXCYCLE keyword

restart with potential

8.3

restart using wavefunction

8.2
8.4

Screen centered rotation

3.3

Semi-Empirical

See Setup menu, semi-empirical

Semi-empirical methods

available elements

8.4

See also Logo menu, Periodic Table

available models

8.3

range of applications

1.3.2

Semi-Empirical module

See SPARTAN, semi-emperical module

Semi-Empirical Options

See Help menu, semi-emperical options

Setup menu

8.0

ab initio

8.2

density functional

8.3

external

8.6

Gaussian 94;
See External menu, Gaussian 94

lists

8.1

mechanics

8.5

properties

8.7

semi-empirical

8.4

standard

8.9

submit

8.10

surfaces

8.8.1

volumes

8.8.2

Sheet

See Help menu (spreadsheet), sheet

Sheet menu (Spreadsheet)

11.2

calculator

11.2

export

11.2

print

11.2

show formulas

11.2

show values

11.2

Show Formulas

See Sheet menu (spreadsheet), show formulas

Show Pair

See Edit menu (transition search), show pair

Show Values

See Sheet menu (spreadsheet), show values

Size restrictions

ab initio

1.3.1

density functional

1.3.2

molecular mechanics

1.3.4

semi-empirical

1.3.3

Slices

See Display menu, slices

Slices dialog

9.4

Slices menu

9.4

create

9.4.1

delete

9.4.3

edit

9.4.2

Slices, 2D from 3D volumes

color schemes

9.4.4

creating

9.4.1

deleting

9.4.3

editing

9.4.2

manipulating

9.4.1

Solvation models

applied to ab initio wavefunctions;
See SOLVENT keyword

available models

8.4
8.7

for hexadecane

8.4
8.7

for octanol

8.7

for water

8.4
8.7

treatment of zwitterions;
See IONICGROUPS keyword

Sort

See Column menu (spreadsheet), sort

Space-Filling

See Model menu, space-filling

SPARTAN

ab initio module

1.3.1

architecture

1.2

connectivity of program modules

1.2

density functional module

1.3.2

graphics module

1.3.6

hardware platform

1.4

iconifying

2.9

architecture

1.2

mechanics module

1.3.4

molecule selection

2.6

properties module

1.3.5

quitting; See File menu, quit

running in a multi-machine
environment

running on a shared memory
multi-processor machine

semi-empirical module

1.3.3

starting

2.1

use of menus

2.2

use of mouse

2.4

SPARTAN Cartesian files,
import of

4.9

SPARTAN Collection files,

import of, export of,
4.9

SPARTAN Exchange files,

import of, export of,
4.9

Spin Multiplicity;

See Multiplicity

Spreadsheet Overview;

See Help menu (spreadsheet), spreadsheet overview

Spreadsheet dialog

11.0

Spreadsheets

2.7
11.0

Standard;

See Setup menu, standard

Standard menu

8.9

apply

8.9.2

create

8.9.1

Starting SPARTAN

2.1

Stereo display

2.8

Submit;

See Setup menu, submit

Submit dialog

8.10

Submitting jobs

8.9

locally

8.9.2

setup for submitting Gaussian
94 jobs to other machines on network

setup for submitting jobs to other
machines on network

to Gaussian 94

8.10

to other machines on network

8.10

Surface Area;

See Geometry menu, surface area;
See Add menu (spreadsheet),
surface area;

Surface area calculations

6.10
9.2.8

Surface area dialog

6.10

Surfaces;

See Display menu, surfaces;
See Properties menu, surfaces;
See Setup menu, surfaces;

Surfaces dialog, Display menu

9.3

Surfaces dialog, Setup menu

8.8.1

Surfaces dialog, Properties menu

9.2.8

SYBYL;

See Mechanics method, SYBYL

SYBYL MOL, MOL2 files

export,
See file system, export
SYBYL MOL and MOL2 files

import,
See file system, import
SYBYL MOL and MOL2 files

SYBYL MULTIMOL2 files

9.2.8

Symmetry

point group,
See Geometry menu, report symmetry

turning off,
See NOSYMTRY keyword


-- T --

Transition Search

See Build menu, transition search

Transition search dialogs

7.3

Transition states

building

7.3

for intermolecular reactions

7.3.2.4

linear synchronous transit method

7.3

Transition state optimization

changing convergence requirements,
See Convergence difficulties

increasing number of cycles,
See OPTCYCLE keyword

restart using Hessian

8.3

Tube

See Model menu, tube

Tumbling

3.3


-- U --

Undo

See Edit menu (builders), undo

Use of the Mouse

See Help menu, use of the mouse

Use of the mouse

2.4

Utility files associated with SPARTAN

3.3


-- V --

Valence checking, in

entry builder

7.1.1

expert builder

7.1.2

Vertex elements

See Logo menu, preferences

Vibrational frequencies, calculating

See FREQ keyword

Vibration dialog

9.6

Vibration Sequence

See Build menu, vibration sequence

Vibration sequence dialog

7.4

View menu (monitor)

filters

3.5.1.3

Volume

See Geometry menu, volume,
See Add menu, volume,

Volume calculations

6.11
9.2.8

Volume dialog

6.11

Volumes

See Setup menu, volumes

Volumes dialog

8.8.2

VRML files,
export of

4.10


-- W --

Wire

See Model menu, wire


-- X --


-- Y --


-- Z --

Zero-point energy

See FREQ keyword

Zwitterions, treatment of solvation

See IONICGROUPS keywords



Questions, comments, or suggestions?
webmaster@wavefun.com

Copyright 1995-98 Wavefunction, Inc. All rights reserved